整个过程不需要卸载原先的 openssl 包和 openssh 的 rpm 包。如果严格参照本文操作,保证你升级没问题,今天升级了三台centos7.2 升级前后的对比1、进入正文,建议先安装 telnet-server 以及 xinetd,万一失败无法登录,还可以用telnet登录之前有写过这篇文章,这里就不详细说了,详情见链接:CentOS7 安装 telnet 服务2、升级需要几个依赖包,是和编译相关的yum install -y gcc gcc-c++ glibc make autoconf openssl openssl-devel pcre-devel pa...
  •   文章分类
回到顶部